Forum RiXiD

Echanges sur les produits de la marque RiXiD
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Temps d'init du FG 500 sur le TV avant exploitation.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Kaolane



Nombre de messages : 2
Date d'inscription : 28/10/2007

MessageSujet: Temps d'init du FG 500 sur le TV avant exploitation.   Dim 28 Oct à 22:30

Mon FG 50 affiche sur mon TV "Aucun Disque", (voir mon message precedent)
Quand mon FG 50 fonctionnait sur mon TV , il mettait pas moins de 20 minutes avant que les menus apparraissent, affichant pendant tout ce temps "initialisation, ne pas deconnecter" ou qq chose du genre.

20 minutes d'init , avant de pouvoir etre exploité , c'est normal ?

J'avais avant un Divix qui etait exploitable quasi immédiatement apres appui sur "On".

Merci a tous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Temps d'init du FG 500 sur le TV avant exploitation.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bbox fibre bloquee sur init en cours
» temps de chargement d'un swf sur l'appel d'un bouton ?
» [résolu] Départ d'une animation sur un temps suivant l'heure
» [Résolu] reglez le temps de l'animation sur un swf ?
» Temps de réponse au démarrage des locos

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum RiXiD :: Firmware-
Sauter vers: