Forum RiXiD

Echanges sur les produits de la marque RiXiD
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Pb avec fg-700 !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
masterg83



Nombre de messages : 1
Date d'inscription : 18/07/2007

MessageSujet: Pb avec fg-700 !!!   Mer 18 Juil à 11:04

bonjour à tous ...

je viens d acheter un fg-700 rixid !!

et dès que je veux tranferer des données le disque se deconnecte...il faut que debranche et rebranche le cable usb !! j ai fait des essais avec xp et vista meme problème... HELP ME !

merci d avance !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gayananice



Nombre de messages : 3
Date d'inscription : 19/07/2007

MessageSujet: Re: Pb avec fg-700 !!!   Jeu 19 Juil à 4:04

Esssaye avec un cable de PSP.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vale46



Nombre de messages : 3
Date d'inscription : 21/07/2007

MessageSujet: Re: Pb avec fg-700 !!!   Sam 21 Juil à 22:09

Moi le même problème,j'ai essayé avec un cable PSP et c'est pareil de toute facon c'est le même cable.Donc je n'ai pas résolu mon problème non plus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pb avec fg-700 !!!   Aujourd'hui à 22:49

Revenir en haut Aller en bas
 
Pb avec fg-700 !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» j ai des souci , je debute depuis ce jour avec linux fedora
» Lecture video interrompue avec mise en tampon
» probleme avec les cellules d'excel sur la mise en forme
» [Résolu]Mis a jour impossible avec Antivir
» [Résolu] Problème avec psg tv

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum RiXiD :: Firmware-
Sauter vers: