Forum RiXiD

Echanges sur les produits de la marque RiXiD
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 pb avec mon FG500

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
guilhem



Nombre de messages : 1
Date d'inscription : 05/05/2007

MessageSujet: pb avec mon FG500   Sam 5 Mai à 18:39

Bonjour,

Alors je viens de modifier les préférences video de mon FG 500 tout c'est bien passé jusqu'à ce que je sorte du SETUP... après il semble que les modifications ont été prises en compte mais que du coup, je ne vois plus rien sur la télé...
Donc dans ces conditions, pas facile de remettre les paramètres par défaut puisque je ne vois plus rien...

est ce que quelqu'un pourrait m'aider? existe-t-il une manip qui permette de remettre les paramètres par défauts sans voir les réglages sur la télé (de l'ordi par exemple) parce que là je suis perdu...

Merci pour votre aide

Guilhem
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tatoocat



Nombre de messages : 127
Localisation : le pays des merveilles
Date d'inscription : 09/02/2007

MessageSujet: Re: pb avec mon FG500   Lun 7 Mai à 10:29

salut
branche le sur la tv en RCA (rouge jaune blanc) et allume le
ensuite appuis plusieurs fois sur la touche "video" de la téléco jusqu'à recupérer l'image.
et voila
++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
pb avec mon FG500
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» j ai des souci , je debute depuis ce jour avec linux fedora
» Lecture video interrompue avec mise en tampon
» probleme avec les cellules d'excel sur la mise en forme
» [Résolu]Mis a jour impossible avec Antivir
» [Résolu] Problème avec psg tv

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum RiXiD :: Discussion-
Sauter vers: